<!DOCTYPE html>
<html lang="es" itemscope="" itemtype="http://schema.org/WebPage">
	<head>
		            <title itemprop="name">CORRER Y FITNESS | Kiptanui y Burka ganan en la San Silvestre élite; Pérez y Giurcano en la popular con más de 40.000 corredores</title>
<meta charset="UTF-8"/>
<meta name="theme-color" content="#ff5300">
<meta name="robots" content="index, follow" />
<meta name="GOOGLEBOT" content="index follow" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="pageRender" content="Sun Dec 31 20:25:56 CET 2017"/>
	<meta name="date-publication" content="1514748355"/>
	<meta name="date-update" content="1514748356"/>


<!--metadatos para Twitter Cards -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="http://fotografias.correryfitness.com/clipping/cmsimages02/2017/12/31/8FBCCBDC-5F93-4B51-B787-B29FF9030D68/27.jpg" />
<meta name="twitter:site" content="@correryfitness">


<!--metadatos para Facebook -->
<meta property="og:type" content="article" />
<meta name="description" content="La San Silvestre Vallecana de 2017 no ha defraudado. Más de 40.000 corredores han teñido Madrid de azul en una tarde fría y lluviosa de diciembre para correr la última carrera del año. Los que pudieron saborear la gloria fueron Kiptanui en categoría élite masculina, Gelete Burka en categoría élite femenina, y Borja Pérez y Cristina Giurcano en la categoría popular."/>
<meta name="title" content="Kiptanui y Burka ganan en la San Silvestre élite; Pérez y Giurcano en la popular con más de 40.000 corredores" />
<meta property="og:title" content="Kiptanui y Burka ganan en la San Silvestre élite; Pérez y Giurcano en la popular con más de 40.000 corredores"/>	
<meta name="DC.Title" content="Kiptanui y Burka ganan en la San Silvestre élite; Pérez y Giurcano en la popular con más de 40.000 corredores" />
<meta property="og:description" content="La San Silvestre Vallecana de 2017 no ha defraudado. Más de 40.000 corredores han teñido Madrid de azul en una tarde fría y lluviosa de diciembre para correr la última carrera del año. Los que pudieron saborear la gloria fueron Kiptanui en categoría élite masculina, Gelete Burka en categoría élite femenina, y Borja Pérez y Cristina Giurcano en la categoría popular."/>

	<meta property="og:url" content="http://www.correryfitness.com/running/kiptanui-burka-ganan-san-silvestre-elite-perez-giurcano-popular-mas-40000-corredores_201712315a4939c30cf2e006ecded385.html">

		<link rel="amphtml" href="http://amp.correryfitness.com/running/kiptanui-burka-ganan-san-silvestre-elite-perez-giurcano-popular-mas-40000-corredores_201712315a4939c30cf2e006ecded385.html"/>

	<meta property="og:image" content="http://fotografias.correryfitness.com/clipping/cmsimages02/2017/12/31/8FBCCBDC-5F93-4B51-B787-B29FF9030D68/27.jpg"/>

<meta name="viewport" content="width=device-width, initial-scale=1"/>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.correryfitness.com/rss/667061.xml" />

<!-- Carga de Favicon -->
<link rel="apple-touch-icon" sizes="57x57" href="/public/img/verticales/correr_y_fitness/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/public/img/verticales/correr_y_fitness/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/img/verticales/correr_y_fitness/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/public/img/verticales/correr_y_fitness/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/img/verticales/correr_y_fitness/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/public/img/verticales/correr_y_fitness/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/img/verticales/correr_y_fitness/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/public/img/verticales/correr_y_fitness/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/public/img/verticales/correr_y_fitness/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/public/img/verticales/correr_y_fitness/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/public/img/verticales/correr_y_fitness/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/public/img/verticales/correr_y_fitness/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/public/img/verticales/correr_y_fitness/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/public/img/verticales/correr_y_fitness/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/public/img/verticales/correr_y_fitness/favicon.ico">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">

<!--TAGS VERIFICADORES-->
<meta name="google-site-verification" content="VLHfX-MQZKK3w-THWLc2fLxK0IIlf2eIOkOII6MWiNc" />
<meta name="google-site-verification" content="omMTJSHzhpuE1NeJqNVaYEVIODAnHkcpcXEMR5CnlXo" />
<meta name="google-site-verification" content="JVa25ZGx2mrc8tGWnDUsaW7iY6kgFBTCkX2TCN7ULr8" />
<meta name="y_key" content="8f9e10c7bca1e10c" />
<meta name="msvalidate.01" content="DDBC2D36D801A1BEEF59505F4B1610AF" />
<meta name="alexaVerifyID" content="dxokSiRchRiSVONySe4tHAeoWQc" />
<meta property="og:site_name" content="Antena3.com"/>
<link rel="stylesheet" href="http://static.correryfitness.com/css/style2.css">
<link rel="stylesheet" href="http://static.correryfitness.com/css/v_correr_y_fitness/skin2.css">
<script type="text/javascript">
	var staticDomain = 'http://static.correryfitness.com/';	
	var comunidadDomain = 'http://comunidad.correryfitness.com/';
	var jsDomain = 'http://cdnjs.atresmedia.com/atresmedia-js/latest/';
	document.domain = 'correryfitness.com';
</script>

<script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app3.js"></script>

<!-- VIDEOPLAZA -->
<script src="http://service.videoplaza.tv/proxy/es-antena3/videojs-adplayer/releases/latest.min.js"></script>
<script src="http://cdnjs.atresmedia.com/vendor-cdn/latest/videojs.ads.js"></script>

<script type="text/javascript">
	var evt_agr = _.clone(Backbone.Events);
</script>
<!--        CODIGO PUBLICIDAD CRITEO      -->

<script type='text/javascript'>
var crtg_nid = '4010';
var crtg_cookiename = 'crtg_rta_a3';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
 
   
<!--        CODIGO PUBLICIDAD       -->
<script src='http://www3.smartadserver.com/config.js?nwid=1507' onerror="error" type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com', async: true, renderMode: 0});
</script>
<script type="text/javascript">
	sas.call("onecall", {
		siteId:	81327,	 
		pageId:	588205,	
		formatId:	'35213,35211,35214,40120,35212,40121,43352,57594',
		target:	crtg_content			// Segmentacion para Criteo
	}, { 
	beforeRender : function (data){
		if(!sas_manager.exists(data.formatId)){
			el = document.getElementById("sas_"+data.formatId)
	        if (typeof el != "undefined" && el) {
	        	if (data.formatId != "35214" && data.formatId != "35213" && data.formatId != "43352") { 
		              
	            	if(data.formatId=="35212"){
		                 $('#sas_' + data.formatId).parent().parent().css("display", "none");
	              	}else{
		                 $('#sas_' + data.formatId).parent().css("display", "none");
	              	}
		            console.log("remove div: sas_" + data.formatId);
	        	}
			} else {
		    	if(data.formatId=="35212"){
		         	$('#sas_' + data.formatId).parent().parent().removeAttr("style");
		        }else{
		         	$('#sas_' + data.formatId).parent().removeAttr("style");
		        }
		    }
		} 
	}
});
</script>    
<!--        RICH MEDIA NPM      --> 

<link href="/eyeblaster/addineyeV2.html">
<link href="/doubleclick/adx_iframe.html">
<link href="/flashtalking/ftlocal.html">
<link href="/doubleclick/DARTIframe.html">

   <!--     IFRAME PROGRAMÁTICOS    -->
   
<link href="/ftlocal/ftlocal.html">
<link href="/ftlocal/IFrameBuster.html">   
<script src="//assets.adobedtm.com/864b14ef9cad42a561171090a25081d559d57e24/satelliteLib-0447839ef6cf3cf43a43b69f16ae6b2f7a3ced92.js"></script>

<script src="http://cdnjs.atresmedia.com/vendor-cdn/latest/streamsense.5.0.2.160107.min.js"></script>

<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9270510&cv=2.0&cj=1" />
</noscript>
<script>
	var sp = "664145,667061";
</script>
	<script>
		$.ajax({
	  		url: "http://hits.correryfitness.com/correryfitness//5a4939c30cf2e006ecded385/2/"+sp+"/",
	  		dataType: "jsonp"
		});
	</script>
		    
	</head>



	<body class="verticales  pagina-interior   running">
<header class="header-principal header-verticales">
    <!-- Animations and background -->
    <div class="background-animated"></div>
    
    <nav class="navbar container row navbar-default" role="navigation">
     
        <div class="navbar-header" itemscope itemtype="http://schema.org/Organization">
            <img class="logo-atresmedia" src="/public/img/atresmedia-television.svg" alt="Atresmedia" width="100" itemprop="logo">
            <button type="button" class="navbar-toggle collapsed" role="button" aria-expanded="false">
                <span class="sr-only">Desplegar navegación</span>
                <div class="b-menu"><div class="icon"></div></div>
            </button>
                <h1 class="seccion">
                    <a class="navbar-brand" title="Correr y Fitness" href="/" itemprop="url">
                        <img src="/public/img/verticales/correr_y_fitness/correr_y_fitness.svg" alt="" itemprop="logo">
                        <span>Correr y Fitness</span>
                    </a>
                </h1>
        </div><!-- navbar-header -->
        <div class="box-menu" role="menu">
            <div class="menu">
                 
                 <ul class="nav navbar-nav nav-tertiary">
    	<li class="hot-links">
        <ul>
        	<li itemprop="name"><span class="icon-ico-tag"></span></li>
					<li itemprop="name"><a itemprop="url" title="Perder peso" href="/temas/nutricion-1">Perder peso</a></li>
					<li itemprop="name"><a itemprop="url" title="BiciMad" href="/temas/bicimad-1">BiciMad</a></li>
					<li itemprop="name"><a itemprop="url" title="Obsesión por el running" href="/temas/running_la_gran_obsesion-1">Obsesión por el running</a></li>
					<li itemprop="name"><a itemprop="url" title="Condromalacia" href="http://www.correryfitness.com/running/que-como-afecta-dichosa-condromalacia-que-escuchas-cada-vez-mas_2016092357e4e2360cf2c80b27bb6745.html">Condromalacia</a></li>

        	
            
          </ul>
    </li>

    <li class="search">
         
    <form class="navbar-form" method="get" action="/buscador-site/index.html">
        <input id="search" class="input-text" type="text" name="q" value="" placeholder="Buscar..." />
        <label for="search"><span class="text">Buscar</span><span class="icon-search"></span></label>
        <input class="search-button" type="submit" value="Buscar" />       
    </form>
    </li>
    <li class="login" data-mod="a3mod_login" data-theme="simple"></li>
</ul>
                 
               <div class="nav navbar-nav channels" role="menubar">
    <div class="container row">       
        <a href="#" class="dropdown-toggle tit" data-toggle="dropdown" aria-expanded="false">
            <div class="b-menu"><div class="icon"></div></div>
            <img id="logo-atresmedia" src="/public/img/grupo-atresmedia.svg" alt="Atresmedia" width="100"/>
            <span class="icon-direction-right"></span>
        </a>
                                 
        <div class="list-atresmedia" aria-hidden="true" aria-label="submenu" itemscope itemtype="http://schema.org/Organization">
            <h2 role="link">LA RED DE <strong>ATRESMEDIA</strong> <span class="icon-direction-left"></span></h2>
            <div>
                <dl>
                    <dt>CANALES TV Y RADIO</dt>
                    <dd><a rel="me" title="Antena 3" href="http://www.antena3.com/" class="antena3" role="menuitem">Antena 3</a></dd>
                    <dd><a rel="me" title="La Sexta" href="http://www.lasexta.com/" class="lasexta" role="menuitem">La Sexta</a></dd>
                    <dd><a rel="me" title="Neox" href="http://neox.atresmedia.com/" class="neox" role="menuitem">Neox</a></dd>
                    <dd><a rel="me" title="Nova" href="http://nova.atresmedia.com/" class="nova" role="menuitem">Nova</a></dd>
                    <dd><a rel="me" title="Mega" href="http://mega.atresmedia.com/" class="mega" role="menuitem">Mega</a></dd>
                    <dd><a rel="me" title="Atreseries" href="http://atreseries.atresmedia.com/" class="atreseries" role="menuitem">Atreseries</a></dd>
                    <dd><a rel="me" title="Onda Cero" href="http://www.ondacero.es/" class="ondacero" role="menuitem">Onda Cero</a></dd>
                    <dd><a rel="me" title="Europa FM" href="http://www.europafm.com/" class="europafm" role="menuitem">Europa FM</a></dd>
                    <dd><a rel="me" title="Melodía FM" href="http://www.melodia-fm.com/" class="melodiafm" role="menuitem">Melodía FM</a></dd>
                    <dd><a rel="me" title="Atresplayer" href="http://www.atresplayer.com/" class="atresplayer" role="menuitem">Atresplayer</a></dd>
                    <dd><a rel="me" title="Flooxer" href="https://www.flooxer.com/" class="flooxer" role="menuitem">Flooxer</a></dd>
                </dl>
                <dl>
                    <dt>VERTICALES</dt>
                    <dd><a rel="me" title="Tribus Ocultas" href="http://www.tribusocultas.com/" class="tribus-ocultas" role="menuitem">Tribus Ocultas</a></dd>
                    <dd><a rel="me" title="Champions Total" href="http://www.antena3.com/champions-total/" class="champions_total" role="menuitem">Champions Total</a></dd>
                    <dd><a rel="me" title="Celebrities" href="http://www.antena3.com/celebrities/" class="celebrities" role="menuitem">Celebrities</a></dd>
                    <dd><a rel="me" title="Se estrena" href="http://www.antena3.com/se-estrena/" class="seestrena" role="menuitem">Se estrena</a></dd>
                    <dd><a rel="me" title="Líopardo" href="http://humor.atresmedia.com/liopardo/" class="liopardo" role="menuitem">Líopardo</a></dd>
                    <dd><a rel="me" title="TecnoXplora" href="http://www.tecnoxplora.com/" class="tecnoexplora" role="menuitem">TecnoXplora</a></dd>
                    <dd><a rel="me" title="Cocinatis" href="http://www.cocinatis.com/" class="cocinatis" role="menuitem">Cocinatis</a></dd>
                    <dd><a rel="me" title="Objetivo TV" href="http://www.antena3.com/objetivotv/" class="objetivo-tv" role="menuitem">Objetivo tv</a></dd>
                    <dd><a rel="me" title="No sólo manga" href="http://anime-manga.atresmedia.com/" class="manga" role="menuitem">No sólo manga</a></dd>
                    <dd><a rel="me" title="Centímetros Cúblicos" href="http://motor.atresmedia.com/" class="centimetros-cubicos" role="menuitem">Centímetros Cúblicos</a></dd>
                    <dd><a rel="me" title="Neox Games" href="http://neox.atresmedia.com/games/" class="neox-games" role="menuitem">Neox Games</a></dd>
                    <dd><a rel="me" title="El Sextante" href="http://consejos-sexo.atresmedia.com/" class="el-sextante" role="menuitem">El Sextante</a></dd>
                    <dd><a rel="me" title="Viajestic" href="http://viajestic.atresmedia.com/" class="viajestic" role="menuitem">Viajestic</a></dd>
                    <dd><a rel="me" title="Correr y Fitness" href="http://www.correryfitness.com/" class="correr-fitness" role="menuitem">Correr y Fitness</a></dd>
                    <dd><a rel="me" title="Neox Kidz" href="http://neox.atresmedia.com/neox-kidz/" class="neox-kidz" role="menuitem">Neox Kidz</a></dd>
                    <dd><a rel="me" title="Guía infantil" href="http://www.guiainfantil.com/" class="guia-infantil" role="menuitem">Guíainfantil</a></dd>
                    <dd><a rel="me" title="DecoIdea" href="http://decoracion.atresmedia.com/" class="decoracionatresmedia" role="menuitem">DecoIdea</a></dd>
                    <!-- <dd><a rel="me" title="Deportes" href="http://deportes.atresmedia.com/" class="deportes" role="menuitem">Deportes</a></dd> -->
                    <!-- <dd><a rel="me" title="Series Atresmedia" href="http://www.antena3.com/ficcion/" class="ficcion" role="menuitem">Series Atresmedia</a></dd>-->
                    <!-- <dd><a rel="me" title="CienciaXplora" href="http://www.cienciaxplora.com/" class="cienciaexplora" role="menuitem">CienciaXplora</a></dd>-->
                    <!--<dd><a rel="me" title="Fundación Atresmedia" href="http://fundacion.atresmedia.com/" class="fundacion" role="menuitem">Fundación Atresmedia</a></dd>-->
                    <!--<dd><a rel="me" title="InfoFlooxer" href="http://www.info.flooxer.com/" class="infoflooxer" role="menuitem">InfoFlooxer</a></dd>-->
                    </dl>
                <dl>
                    <dt>CORPORATIVOS Y MÁS</dt>
                    <dd><a rel="me" title="Área Corporativa" href="http://www.atresmedia.com/" class="corporativa" role="menuitem">Área Corporativa</a></dd>
                    <dd><a rel="me" title="Accionistas e Inversores" href="http://www.atresmediacorporacion.com/" class="accionistas" role="menuitem">Accionistas e Inversores</a></dd>
                    <dd><a rel="me" title="Atresmedia Publicidad" href="http://www.atresmediapublicidad.com/" class="a3-publicidad" role="menuitem">Atresmedia Publicidad</a></dd>
                    <dd><a rel="me" title="Ventas Internacionales" href="http://international-sales.atresmedia.com/" class="ventas-internacionales" role="menuitem">Ventas Internacionales</a></dd>
                    <dd><a rel="me" title="Oficina de Prensa" href="https://oficinaprensavirtual.antena3tv.es/" class="oficina-prensa" role="menuitem">Oficina de Prensa</a></dd>
                    <dd><a rel="me" title="Atresmedia Cine" href="http://cine.atresmedia.com/" class="a3-cine" role="menuitem">Atresmedia Cine</a></dd>
                	<dd><a rel="me" title="Ponle Freno" href="http://compromiso.atresmedia.com/ponlefreno/" class="ponle-freno" role="menuitem">Ponle Freno</a></dd>
                	<dd><a rel="me" title="Fundación Atresmedia" href="http://fundacion.atresmedia.com/" class="fundacion" role="menuitem">Fundación Atresmedia</a></dd>             
                    <dd><a rel="me" title="Objetivo Bienestar" href="http://www.objetivobienestar.com/A3/" class="objetivo-bienestar" role="menuitem">Objetivo Bienestar</a></dd>
                    <dd><a rel="me" title="Objetivo Bienestar Junior" href="http://www.antena3.com/objetivo-bienestar-junior/" class="objetivo-bienestar-j" role="menuitem">Objetivo Bienestar Junior</a></dd>
                    <dd><a rel="me" title="Crea Cultura" href="http://creacultura.atresmedia.com/" class="crea-cultura" role="menuitem">Crea Cultura</a></dd>
                    <dd><a rel="me" title="Constantes y Vitales" href="http://www.lasexta.com/constantes-vitales/" class="constantes-vitales" role="menuitem">Constantes y Vitales</a></dd>
                    <dd><a rel="me" title="Tolerancia Cero" href="http://www.antena3.com/noticias/tolerancia-cero/" class="tolerancia-cero" role="menuitem">Tolerancia Cero</a></dd> 
                    <dd><a rel="me" title="Hazte Eco" href="http://www.antena3.com/especiales/noticias/ciencia/hazte-eco/" class="hazte-eco" role="menuitem">Hazte Eco</a></dd>                 
                </dl>
            </div>
        </div> <!-- list-atresmedia -->
    </div> <!-- container row -->
</div> <!-- channels -->      
              
                 
            </div>
        </div> <!-- global-menu -->
    </nav>   
</header>
<script type="text/javascript">//sas_manager.render(35214);
	sas.render('35214');
</script>

<script type="text/javascript">//sas_manager.render(43352);
	sas.render('43352'); //IN TEXT
</script>			    	
    		<main>
	
	<script type="text/javascript">//sas_manager.render(35213);
		sas.render('35213');
	</script>
					<article class="module-interior" itemscope itemtype="http://schema.org/NewsArticle" data-mod="atresmedia_module_interior">
						<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		                	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				                <meta itemprop="url" content="http://www.correryfitness.com/public/img/verticales/correr_y_fitness/correr_y_fitness.svg">
				                <meta itemprop="width" content="90">
				                <meta itemprop="height" content="90">
		               		</div>
			               	<meta itemprop="name" content="Correr y Fitness">
						</div>
				
	<section class="container-fluid">


<section class="mod-menu-verticales">
    <section class="container row">
        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
         
            <div class="mod-menu seccion-vertical" aria-label="menú programas">
            	<div class="wrap-seccion-2">
	                <h1 class="seccion">
	                    <a class="navbar-brand" title="Correr y fitness" href="/" itemprop="url">
			                <img src="/public/img/verticales/correr_y_fitness/correr_y_fitness.svg" alt="" itemprop="logo">
			                <span>Correr y fitness</span>
			            </a>
	                </h1>
                </div>
                <div class="menu-carrusel">
                    <a href="#" class="icon-flecha-izq" role="button"></a>
                    <a href="#" class="icon-flecha-dcha" role="button"></a>
                     
                    <div class="contenedor-menu" role="menubar">
                        <ul>
				        			<li class="" role="menuitem">
				        				<a href="http://www.correryfitness.com/running"  title="Running">Running</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.correryfitness.com/fitness"  title="Fitness">Fitness</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.correryfitness.com/bici"  title="Bici">Bici</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.correryfitness.com/videos"  title="Vídeos">Vídeos</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.correryfitness.com/materiales"  title="Materiales">Materiales</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.correryfitness.com/nutricion"  title="Nutrición">Nutrición</a>
				        			</li>
				        			<li class="" role="menuitem">
				        				<a href="http://www.correryfitness.com/baile"  title="Baile">Baile</a>
				        			</li>
                        </ul>
                    </div>
                     
                </div>
                <ul class="menu-share">
                    <li><a rel="author" class="icon-twitter" href="https://twitter.com/correryfitness" target="_blank" title="Programa en Twitter"></a></li>
                    <li><a rel="author" class="icon-facebook" href="https://www.facebook.com/correryfitness" target="_blank" title="Programa en Facebook"></a></li>
                </ul>
            </div>
                 
        </div>
    </section>
</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
	<aside class="mod-ad-top">
	    <span class="publi-texto">Publicidad</span>
			<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
			<div id="crt-359291" style="width:970px;height:90px;"></div>
			<script type="text/javascript">
				
						var Criteo = Criteo || {};
						Criteo.events = Criteo.events || [];
						Criteo.events.push(function() {
						    Criteo.DisplayAcceptableAdIfAdblocked({
						      "zoneid": 359291,
						      "containerid": "crt-359291"});
						});
			</script>
				<script type="text/javascript">	
						//sas_manager.render(35211); TOP
							sas.render('35211');
					
			
			</script>
	</aside>
<nav class="breadcrumb" role="navigation" itemtype="http://schema.org/BreadCrumbList">
	<ul>	
				        <li itemprop="keywords"><a itemscope="itemscope" itemtype="http://schema.org/Text" title="Home Correr Y Fitness" href="http://www.correryfitness.com/">Home Correr Y Fitness</a></li>
		        <li itemprop="keywords"><a itemscope="itemscope" itemtype="http://schema.org/Text" title="Running" href="http://www.correryfitness.com/running">Running</a></li>
	</ul>
</nav><p itemprop="keywords" itemscope="itemscope" itemtype="http://schema.org/Text" class="antetitulo" lang="es">LAS CALLES MADRILEÑAS SE TIÑEN DE AZUL EN LA SAN SILVESTRE VALLECANA 2017</p>
 
<!-- header artículo -->
<header class="no-multimedia">
	<!-- Redes sociales -->
	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/LE669J&text=Kiptanui%20y%20Burka%20ganan%20en%20la%20San%20Silvestre%20%C3%A9lite%3B%20P%C3%A9rez%20y%20Giurcano%20en%20la%20popular%20con%20m%C3%A1s%20de%2040.000%20corredores&url=https://goo.gl/LE669J&via=correryfitness" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://www.correryfitness.com/running/kiptanui-burka-ganan-san-silvestre-elite-perez-giurcano-popular-mas-40000-corredores_201712315a4939c30cf2e006ecded385.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= http://www.correryfitness.com/running/kiptanui-burka-ganan-san-silvestre-elite-perez-giurcano-popular-mas-40000-corredores_201712315a4939c30cf2e006ecded385.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>
    <p itemprop="keywords" itemscope="itemscope" itemtype="http://schema.org/Text" class="antetitulo" lang="es">LAS CALLES MADRILEÑAS SE TIÑEN DE AZUL EN LA SAN SILVESTRE VALLECANA 2017</p>
    <h1 class="title-new" itemprop="headline">Kiptanui y Burka ganan en la San Silvestre élite; Pérez y Giurcano en la popular con más de 40.000 corredores</h1>
    <sumary class="entradilla" itemprop="description">
		<p>La San Silvestre Vallecana de 2017 no ha defraudado. Más de 40.000 corredores han teñido Madrid de azul en una tarde fría y lluviosa de diciembre para correr la última carrera del año. Los que pudieron saborear la gloria fueron Kiptanui en categoría élite masculina, Gelete Burka en categoría élite femenina, y Borja Pérez y Cristina Giurcano en la categoría popular.</p>    
	</sumary>
</header>



<!-- tools para el artículo -->
<div class="tools-articles">
    <div class="container row">
        <ul>
            <li><a class="icon-close" href="#"><span>Close</span></a></li>
            <li><a class="icon-clip" href="#"><span>Clip</span></a></li>
            <li><a class="icon-comments" href="#comments"><span>Comments</span></a></li>
            <li>
            	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/LE669J&text=Kiptanui%20y%20Burka%20ganan%20en%20la%20San%20Silvestre%20%C3%A9lite%3B%20P%C3%A9rez%20y%20Giurcano%20en%20la%20popular%20con%20m%C3%A1s%20de%2040.000%20corredores&url=https://goo.gl/LE669J&via=correryfitness" title="Twitter" target="_blank"><span>Twitter</span></a>
            </li>
            <li>
            	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://www.correryfitness.com/running/kiptanui-burka-ganan-san-silvestre-elite-perez-giurcano-popular-mas-40000-corredores_201712315a4939c30cf2e006ecded385.html" title="Facebook" target="_blank"><span>Facebook</span></a>
            </li>
            <li>
            	<a class="icon-whatsapp" href="whatsapp://send?text= http://www.correryfitness.com/running/kiptanui-burka-ganan-san-silvestre-elite-perez-giurcano-popular-mas-40000-corredores_201712315a4939c30cf2e006ecded385.html"><span>Whatsapp</span></a>
            </li>
        </ul>
        <!-- navegación entre artículos -->
        <div class="navigation-articles">
            <nav role="navigation">
              <a class="icon-left-arrow-dk" href="#"></a>
              <a class="icon-right-arrow-dk" href="#"></a>
            </nav>
        </div>
    </div>
</div>
	</div>
	</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-8 col-lg-9">
<script type="text/javascript">
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '3245-3315-01']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
 </script>
 
	    <div class="thumbnail-article">
	    <figure>
	    <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	        <picture>
	            <!--[if IE 9]><video style="display: none;"><![endif]-->
	            <source media="(max-width:520px)" srcset="http://fotografias.correryfitness.com/clipping/cmsimages02/2017/12/31/8FBCCBDC-5F93-4B51-B787-B29FF9030D68/64.jpg">
	            <source media="(max-width:1023px)" srcset="http://fotografias.correryfitness.com/clipping/cmsimages02/2017/12/31/8FBCCBDC-5F93-4B51-B787-B29FF9030D68/60.jpg">
	            <source media="(min-width:1024px)" srcset="http://fotografias.correryfitness.com/clipping/cmsimages02/2017/12/31/8FBCCBDC-5F93-4B51-B787-B29FF9030D68/58.jpg">
	            <!--[if IE 9]></video><![endif]-->
					<img src="http://fotografias.correryfitness.com/clipping/cmsimages02/2017/12/31/8FBCCBDC-5F93-4B51-B787-B29FF9030D68/58.jpg" alt="San Silvestre 2017" itemprop="image">
	        </picture>
	<meta itemprop="description" content="San Silvestre 2017">
	<meta itemprop="name" content="San Silvestre 2017">
	<meta itemprop="uploadDate" content="2017-12-31T19:20:47Z">
	<meta itemprop="url" content="http://fotografias.correryfitness.com/clipping/cmsimages02/2017/12/31/8FBCCBDC-5F93-4B51-B787-B29FF9030D68/60.jpg"/>
	    </div>
	    <figcaption>San Silvestre 2017 | Twitter @Madrid</figcaption>
		</figure>
	    </div>
	<div id="intext" itemprop="articleBody">
		<p>Sin sorpresas en la Nationale-Nederlanden San Silvestre Vallecana de 2017 con una nueva victoria keniana sobre el asfalto madrileño. Si acaso cabe destacar que, quien lo ha conseguido esta vez, tiene tan solo 22 años. Y es que el joven <b>Eric Kiptanui</b> venía con la etiqueta de ser una de las grandes sorpresas de la cita y no ha defraudado. Kiptanui, con 22 años, ha destacado especialmente en 1.500m, con actuaciones meritorias en los siempre competitivos Campeonatos Africanos. Kiptanui terminó con <b>un tiempo de 27:33, tercera mejor marca de la historia de la San Silvestre Vallecana.</b></p><p>En segundo lugar quedó el otro keniata, <b>Amos Kirui</b>, de 19 años, que le disputó la victoria a su compatriota hasta el kilómetro 8, donde Kiptanui metió el arreón final. Oro sub-20 en los Mundiales de 3.000m obstáculos del pasado año, Kirui tiene una mejor marca 10.000m en pista de 28:08 a pesar de su edad.</p><p>Carrera lenta al principio, aunque Juanjo Abadía comenzó a imponer su ritmo rápido a partir del kilómetro número 3, seguido de Carro, que agitaron la carrera para que fueran descolgándose los más flojos del grupo. Sin embargo, el hachazo final vino en el kilómetro 5, cuando los keniatas Kirui y Kiptanui hicieron un cambio de ritmo que dejó atrás a los españoles como Javi Guerra, Jesús España y los propios Abadía y Carro.</p><p>Finalmente,  <b>Antonio Abadía</b>, con 39 años, repitió podium y  quedó en tercera posición, convirtiéndose en el primer español y europeo, con <b>un tiempo de 28:24</b>.</p><p><b>La San Silvestre femenina fue un espectáculo autoritario</b></p><p>La San Silvestre Vallecana en categoría femenina no ha defraudado. Se esperaba batalla entre las atletas etíopes, pero finalmente Tirunesh Dibaba no pudo viajar hasta España por no tener pasaporte en regla. Así, la batalla se redujo únicamente a los primeros compases de la carrera .</p><p>De hecho, en el kilómetro 2, Gelete Burka ya se encontraba en cabeza de carrera, en un grupo masculino cuyas caras veían cómo la subcampeona mundial en 2015 de la categoría de 10.000 metros se adelantaba a todos ellos e imponía un ritmo fuerte por las calles madrileñas.</p><p>Finalmente<b> la etíope</b> se hizo con la victoria final en el Estadio de Vallecas, <b>con un tiempo de 30:54. </b></p><p><figure>
	<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
	    <picture>
	        <!--[if IE 9]><video style="display: none;"><![endif]-->
	        <source media="(max-width:520px)" srcset="http://fotografias.correryfitness.com/clipping/cmsimages02/2017/12/31/46790A14-C44B-410E-9281-E0B14BB57562//64.jpg">
	        <source media="(max-width:1023px)" srcset="http://fotografias.correryfitness.com/clipping/cmsimages02/2017/12/31/46790A14-C44B-410E-9281-E0B14BB57562//60.jpg">
	        <source media="(min-width:1024px)" srcset="http://fotografias.correryfitness.com/clipping/cmsimages02/2017/12/31/46790A14-C44B-410E-9281-E0B14BB57562//58.jpg">
	        <!--[if IE 9]></video><![endif]-->
	        <img src="http://fotografias.correryfitness.com/clipping/cmsimages02/2017/12/31/46790A14-C44B-410E-9281-E0B14BB57562//64.jpg" alt="" itemprop="image">
		</picture>
	<meta itemprop="description" content="Favoritos de la San Silvestre Vallecana 2017">
	<meta itemprop="name" content="Favoritos de la San Silvestre Vallecana 2017">
	<meta itemprop="uploadDate" content="2017-12-31T11:00:53.91+01:00">
	<meta itemprop="url" content="http://fotografias.correryfitness.com/clipping/cmsimages02/2017/12/31/46790A14-C44B-410E-9281-E0B14BB57562//60.jpg"/>
	</div>
	<figcaption>Favoritos de la San Silvestre Vallecana 2017 | Organización</figcaption>
</figure></p><p>Precisamente Burka llegaba como una de las principales favoritas: plusmarquista femenina de la prueba con unos estratosféricos 30:53 en 2012, buscaba en la Nationale-Nederlanden San Silvestre Vallecana 2017 una doble meta: devolverle la estocada 6 años más tarde a su compatriota, y encumbrarse con su segundo título en el olimpo de la prueba con nombres como Vivien Cheruiyot o Linet Masai, y a un escalón de Marta Domínguez.</p><p><b>Borja Pérez y Cristina Giurcano se imponen en la San Silvestre popular</b></p><p>Más de 40.000 corredores fueron saliendo progresivamente en varias tandas desde las 17.30 desde la Plaza de los Sagrados Corazones que, en esta ocasión, se tiñó de azul con las camisetas que portaban los runners que la atestaban.</p><p>Aunque en esta categoría la importante es participar, pasárselo bien y, por qué no, dar la nota con algún disfraz cantoso, la lista de ganadores por categorías es la siguiente. </p><p><b>Categoría masculina</b></p><p>1. Borja Pérez (31:21)</p><p> 2. Álex Jiménez (31:24)</p><p> 3. Javier Martínez (31:46)</p><p><b>Categoría femenina</b></p><p>1. Cristina Giurcanu (36:06)</p><p>2. Marta Borrajo (36:22)</p><p>3. Laura  Serres (36:38)</p><p>En categoría de handbikes, el ganador fue Luis Miguel Marquina, que con esta victoria se consagra como tricampeón de la última prueba del año.</p>             
	</div>
<meta itemprop="datePublished" content="2017-12-31T20:25:55.477+01:00"/>
<meta itemprop="dateModified" content="2017-12-31T20:25:56.811+01:00"/>	
	

	<div class="tools-rrss">
	    <ul>
	       	<li>
	       		<a class="icon-clip" href="#"><span>Clip</span></a>
	       	</li>	        
		        
		        <li>
		        	<a class="icon-twitter" href="https://twitter.com/intent/tweet?original_referer=https://goo.gl/ygh5NW&text=Kiptanui%20y%20Burka%20ganan%20en%20la%20San%20Silvestre%20%C3%A9lite%3B%20P%C3%A9rez%20y%20Giurcano%20en%20la%20popular%20con%20m%C3%A1s%20de%2040.000%20corredores&url=https://goo.gl/ygh5NW&via=correryfitness" title="Twitter" target="_blank"><span>Twitter</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-facebook" href="https://www.facebook.com/dialog/share?app_id=966242223397117&href=http://www.correryfitness.com/running/kiptanui-burka-ganan-san-silvestre-elite-perez-giurcano-popular-mas-40000-corredores_201712315a4939c30cf2e006ecded385.html" title="Facebook" target="_blank"><span>Facebook</span></a>
		        </li>
	        
		        <li>
		        	<a class="icon-whatsapp" href="whatsapp://send?text= http://www.correryfitness.com/running/kiptanui-burka-ganan-san-silvestre-elite-perez-giurcano-popular-mas-40000-corredores_201712315a4939c30cf2e006ecded385.html"><span>Whatsapp</span></a>
		        </li>
	    </ul>
	</div>


<script type="text/javascript">
  var p='92363'; var e=''; var siteName = 'correryfitness';
  var t='//des.smartclip.net/ads?type=dyn&sz=400x320';t+='&siteName=' + siteName;t+='&plc='+p;t+='&elementId='+e;
  t+='&ref='+encodeURIComponent(window.top.document.URL);t+='&rnd='+ Math.round(Math.random()*1e8)
  var s=document.createElement('script');s.type='text/javascript';s.src=t;document.body.appendChild(s)
</script>	<aside class="mod-ad-middle">
	    <span class="publi-texto">Publicidad</span>
		 <script type='text/javascript'>
			//sas_manager.render(40120);
			sas.render('40120');
		</script>
	</aside>
    <div class="autoria">
        <p><strong>Nacho G. Hontoria | <a target="_blank" href="https://www.twitter.com/nachoghontoria">@nachoghontoria</a></strong> | Madrid | Actualizado el 31/12/2017 a las 20:25 horas</p>
    </div>
		<div class="related-tags">
            <h3>Tags relacionados</h3>
            <ul class="listado-categorias">
	            		<li><a href="/temas/san_silvestre_vallecana_2017-1" title="san silvestre vallecana 2017">san silvestre vallecana 2017</a></li>
	            		<li><a href="/temas/ganadores_san_silvestre_vallecana_2017-1" title="ganadores san silvestre vallecana 2017">ganadores san silvestre vallecana 2017</a></li>
	            		<li><a href="/temas/running-1" title="Running">Running</a></li>
	            		<li><a href="/temas/correryfitness-1" title="Correryfitness">Correryfitness</a></li>
	            		<li><a href="/temas/nacho_hontoria-1" title="Nacho Hontoria">Nacho Hontoria</a></li>
            </ul>
        </div>
	</div>
	<div class="col-xs-12 col-sm-12 col-md-4 col-lg-3">
		<aside class="mod-roba">
		<span class="publi_horizontal">PUBLICIDAD</span>
		 	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
		 	<div id="crt-359289" style="width:300px;height:600px;"></div>
			<script type="text/javascript">
				var Criteo = Criteo || {};
				Criteo.events = Criteo.events || [];
				Criteo.events.push(function() {
				    Criteo.DisplayAcceptableAdIfAdblocked({
				      "zoneid": 359289,
				      "containerid": "crt-359289"});
				});
			</script>
			<script type="text/javascript">
					//sas_manager.render(35212);
					sas.render('35212');
			 </script>
	</aside>
<section class="modulo-123">
    <div class="title-123">
        <h2 class="name">Los mas vistos</h2>
    </div>
    <div class="lista-numero">
        <ul class="top-recomendado">
            <li class="bloque series">
            	<a href="http://www.correryfitness.com/running/cuanto-tiempo-debes-esperar-hacer-deporte-despues-haber-comido_2015100557d298920cf2d961f2d277bd.html">
                    <div class="cifra">
                        <p>1</p>
                    </div>
                    <div class="description">
                        <h3>Running</h3>
                        <p>¿Cuánto tiempo debes esperar para hacer deporte después de haber comido?</p>
                    </div>
                </a>

            </li>

            <li class="bloque series">
            	<a href="http://www.correryfitness.com/running/pedicura-masaje-que-hacer-dia-antes-correr-san-silvestre_201712225a45cd630cf275a18cbbba0c.html">
                    <div class="cifra">
                        <p>2</p>
                    </div>
                    <div class="description">
                        <h3>Running</h3>
                        <p>Una pedicura, un masaje... ¿Qué hacer el día antes de correr la San Silvestre?</p>
                    </div>
                </a>

            </li>

            <li class="bloque series">
            	<a href="http://www.correryfitness.com/running/diez-dolores-mas-comunes-que-tendras-eres-corredor_2015021057d9048b0cf22be35395a4f4.html">
                    <div class="cifra">
                        <p>3</p>
                    </div>
                    <div class="description">
                        <h3>Running</h3>
                        <p>Los diez dolores más comunes que tendrás si eres corredor</p>
                    </div>
                </a>

            </li>

        </ul>
    </div> 
</section>
	</div>
	</section>
	<section class="container row">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 interior-12">
	<!-- Módulo ligatus -->
<div class="mod-ligatus">
	<h1></h1>
	<!-- Inicio código ligatus -->
          <div id="lig_atresmedia_correryfitness_smartbox"></div>
		<script type="text/javascript" src="http://i.ligatus.com/angular_front/tags/es/atresmedia/tags/correryfitness-tag.js"></script>
	<!-- Fin código ligatus -->
</div>
<!-- /Módulo ligatus -->
	</div>
	</section>
	</section>
				
				</article>
				
		<aside class="mod-ad-top-2">
	    <span class="publi-texto">Publicidad</span>
         <script type='text/javascript'>
	       //sas_manager.render(40121);
				sas.render('40121');
		 </script>
	</aside>
				
<section class="container row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="mod-prefooter">
    <input type="checkbox" name="menu-listado-categorias" id="menu-listado-categorias">
    <h4 class="titulo-prefooter" itemprop="name"><a itemprop="url" href="/temas">Categorías</a></h4>
    <label for="menu-listado-categorias">
        <span class="abrir-categorias">Abrir</span>
        <span class="cerrar-categorias">Cerrar</span>
    </label>
    <ul class="listado-categorias" itemscope itemtype="http://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="/temas/barriga-1" title="Bajar barriga">
				Bajar barriga
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="/temas/perder_peso-1" title="Perder peso">
				Perder peso
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.correryfitness.com/nutricion/" title="Dietas sanas">
				Dietas sanas
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.correryfitness.com/fitness/que-dieta-seguir-bajar-barriga-semana_2016061357d910e30cf2c29133d0cf79.html" title="Vientre plano">
				Vientre plano
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="/temas/alimentacion-1" title="Alimentos sanos">
				Alimentos sanos
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.correryfitness.com/fitness" title="Trabaja los glúteos">
				Trabaja los glúteos
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="/temas/gluteos-1" title="Trabaja los glúteos">
				Trabaja los glúteos
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.correryfitness.com/fitness/disfruta-mas-tus-orgasmos-este-programa-entrenamiento-suelo-pelvico_2014112457d902500cf22be353959f91.html" title="Suelo pélvico">
				Suelo pélvico
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.antena3.com/noticias/" title="Últimas noticias">
				Últimas noticias
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.cocinatis.com/recetas/" title="Recetas de cocina">
				Recetas de cocina
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.cienciaxplora.com/temas/alimentacion-1.html" title="Nutrición">
				Nutrición
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.lasexta.com/temas/salud-1" title="Salud">
				Salud
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.correryfitness.com/videos" title="Vídeos fitness">
				Vídeos fitness
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://eltiempo.antena3.com/" title="El tiempo">
				El tiempo
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.antena3.com/champions-total/" title="Champions">
				Champions
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.antena3.com/celebrities/famosos-deportistas/" title="Deportistas">
				Deportistas
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="/temas/running-1" title="Running">
				Running
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.flooxer.com/ver-videos/canales/beautyfloox/5628b33e4beb281810c1c606" title="Flooxer">
				Flooxer
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.tecnoxplora.com/apps/" title="Apps">
				Apps
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://consejos-sexo.atresmedia.com/salud/" title="Salud sexual">
				Salud sexual
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://www.cocinatis.com/" title="Gastronomía">
				Gastronomía
			</a>
		</li>
		<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
			<a href="http://viajestic.atresmedia.com/escapadas/" title="Viajes y planes">
				Viajes y planes
			</a>
		</li>
	</ul>
</div>
</div>
</section>			</main>
<footer class="footer">
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="http://schema.org/Organization">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <div class="logo-footer">
                    <a itemprop="url" rel="me" title="ATRESMEDIA" href="http://www.atresmedia.com/" target="_blank">Atresmedia</a>
                </div>
                <ul class="listado-footer">
                    <li><a itemprop="url" rel="me" title="Antena 3 Televisión" href="http://www.antena3.com/" class="antena3">Antena 3</a></li>
                    <li><a itemprop="url" rel="me" title="La Sexta" href="http://www.lasexta.com/" class="lasexta">La Sexta</a></li>
                    <li><a itemprop="url" rel="me" title="Neox" href="http://neox.atresmedia.com/" class="neox">Neox</a></li>
                    <li><a itemprop="url" rel="me" title="Nova" href="http://nova.atresmedia.com/" class="nova">Nova</a></li>
                    <li><a itemprop="url" rel="me" title="Mega" href="http://mega.atresmedia.com/" class="mega">Mega</a></li>
                    <li><a itemprop="url" rel="me" title="Atreseries" href="http://atreseries.atresmedia.com/" class="atreseries">Atreseries</a></li>
                    <li><a itemprop="url" rel="me" title="Onda Cero" href="http://www.ondacero.es/" class="ondacero">Onda Cero</a></li>
                    <li><a itemprop="url" rel="me" title="Europa FM" href="http://www.europafm.com/" class="europafm">Europa FM</a></li>
                    <li><a itemprop="url" rel="me" title="Melodía FM" href="http://www.melodia-fm.com/" class="melodiafm">Melodía FM</a></li>
                    <li><a itemprop="url" rel="me" title="Atresplayer" href="http://www.atresplayer.com/" class="atresplayer">Atresplayer</a></li>
                    <li><a itemprop="url" rel="me" title="Flooxer" href="https://www.flooxer.com/" class="flooxer">Flooxer</a></li>
                </ul>
            </div>
        </div>
    </section>
    <section class="container-fluid">
        <div class="container row" itemscope itemtype="http://schema.org/LocalBusiness">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <p itemprop="description">© Atresmedia Corporación de Medios de Comunicación, S.A - A. Isla Graciosa 13, 28703, S.S. de los Reyes, Madrid. Reservados todos los derechos</p>
                <ul class="listado-legal">
                    <li><a rel="nofollow" title="Aviso Legal" href="http://www.antena3.com/advertencia-legal.html" target="_blank">Aviso legal</a></li>
                    <li><a rel="nofollow" title="Política de privacidad" href="http://www.antena3.com/politica-proteccion-datos-privacidad.html" target="_blank">Política de privacidad</a></li>
                    <li><a rel="nofollow" title="Política de cookies" href="http://www.antena3.com/static/html/legal/politica_cookies_atresmedia.pdf" target="_blank">Política de cookies</a></li>
                    <li><a rel="nofollow" title="Cond. de participación" href="http://www.antena3.com/bases-participacion-concursos.html" target="_blank">Cond. de participación</a></li>
                </ul>
            </div>
        </div>
    </section>
    <meta itemprop="keywords" content="antena3" />
    <meta itemprop="keywords" content="videos" />
    <meta itemprop="keywords" content="series" />
    <meta itemprop="keywords" content="noticias" />
    <meta itemprop="keywords" content="programas" />   
</footer>
<div class="mod-cookies">
    <a title="Cerrar ventana" class="btn-cerrar" href="#"></a>
    <p class="texto">Utilizamos cookies propias y de terceros para mejorar, recoger datos estadísticos y mostrarle publicidad relevante. Si continúa navegando, está aceptando su uso. Puede obtener más información o cambiar la configuración en <a class="politica_cookies" href="http://www.antena3.com/static/html/legal/politica_cookies_atresmedia.pdf" target="_blank">política de cookies.</a></p>
</div>
<img src="https://axagmdesfr.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=im&a.si=2928&a.te=481&a.he=1&a.wi=1&a.hr=p&a.ra=[RANDOM]" width="1" height="1" style="border:0px"><script src="http://cdnjs.atresmedia.com/atresmedia-js/latest/app.footer3.js"></script>

<script type="text/javascript">
sas.render();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>	</body>
</html>
